
<!doctype html>
<html class="no-js" lang="uk">
<head>
<meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no" />
<base data-sb="kosmolot" href="https://cosmolots.online/" />
<link rel="stylesheet" data-sb="kosmolot" href="https://cosmolots.online/assets/kosmolot/css/app-styles.min.css?v=348">
<link rel="shortcut icon" href="https://cosmolots.online/assets/kosmolot/img/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#1b0836">
<meta name="theme-color" content="#1b0836">
<link rel="manifest" href="https://cosmolots.online/manifest.json">
<script type="text/javascript" data-sb="kosmolot" src="https://cosmolots.online/assets/marketplace/js/top.min.js?v=348"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FXBXSQ');</script>
 <script>
        var advUtils = {
            advDelayLoad: function advDelayLoad(func, selector, shift) {
                if (selector && 'IntersectionObserver' in window) {
                    let rootMargin = shift ? shift : '480px';
                    let target = document.getElementById(selector);
                    let io = new IntersectionObserver(
                        entries => {
                            if (entries[0].isIntersecting) {
                                func();
                                io.unobserve(target)
                            }
                        },
                        {
                            rootMargin: rootMargin,
                        }
                    );
                    io.observe(target);
                } else {
                    window.addEventListener('load', function () {
                        setTimeout(func, 2500);
                    });
                }
            }
        };

    </script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FXBXSQ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="outer-wrap">
<div class="inner-wrap">
<header>
<div class="grid-container">
<div class="grid-x grid-padding-x">
<div class="column small-12" id="top-menu">
<div class="logo" id="top-logo">
<a href="https://cosmolots.online/" title="kosmolot" class="logo-24kosmolot"></a>
</div>
<div>
<div class="all-menu-elements-wrapper">
<div class="hide-show-menu-wrap">
<div class="hide-show-menu"></div>
</div>
<div class="f_left full-width">
<nav class="main-nav f_left lang_uk">
<ul class="list nav nav-tabs">
<li id="news_menu_1058" data-customId="1058">
<a href="https://cosmolots.online/kinomaniya_tag8174/">Кіноманія</a>
</li>
<li id="news_menu_1059" data-customId="1059">
<a href="https://cosmolots.online/iventi_tag8175/">Івенти</a>
</li>
<li id="news_menu_1060" data-customId="1060">
 <a href="https://cosmolots.online/onlayn-igri_tag8176/">Онлайн-ігри</a>
</li>
<li id="news_menu_1061" data-customId="1061">
<a href="https://cosmolots.online/e-sport_tag8177/">E-Sport</a>
</li>
<li class="more" id="top-menu-more-button">
<span>
Більше
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<script>
    initTopMenuBuilding();
</script>
<nav class="mobile_nav lang_uk">
<ul class="list">
<li id="news_mobile_menu_1058" data-customId="1058" class="active">
<a class="lvl-1" href="https://cosmolots.online/kinomaniya_tag8174/">Кіноманія</a>
</li>
<li id="news_mobile_menu_1059" data-customId="1059" class="active">
<a class="lvl-1" href="https://cosmolots.online/iventi_tag8175/">Івенти</a>
</li>
<li id="news_mobile_menu_1060" data-customId="1060" class="active">
<a class="lvl-1" href="https://cosmolots.online/onlayn-igri_tag8176/">Онлайн-ігри</a>
</li>
<li id="news_mobile_menu_1061" data-customId="1061" class="active">
<a class="lvl-1" href="https://cosmolots.online/e-sport_tag8177/">E-Sport</a>
</li>
</ul>
</nav> <main class="grid-container">
<div class="grid-x grid-padding-x">
<div class="small-12 large-8 columns">
<article class="article mgt40 next-article-place">
<div class="next-article">
<div>
<div class="top-news-info-wrap">
<h1 class="article_title" id="newsName">Три найкращі онлайн-концерти крутих гуртів, які має побачити кожен – відео</h1>
<div class="top-news-info">
<div>
<time datetime="2020-10-31 21:01">
<span class="time">21:01,</span>
<span class="date"> сьогодні
</span>
</time>
</div>
</div>
</div>
<div id="newsBodyWrap">
<div class="top-media-content">
<div class="photo_wrap">
<div class="b_photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%;"> <img id="main-photo" alt="Три найкращі онлайн-концерти крутих гуртів, які має побачити кожен – відео" title="Три найкращі онлайн-концерти крутих гуртів, які має побачити кожен – відео" data-sb="kosmolot" src="https://cosmolots.online/resources/photos/news/1200x675_DIR/202010/1448344.jpg?202010185956" data-sb="kosmolot" srcset="https://cosmolots.online/resources/photos/news/1200x675_DIR/202010/1448344.jpg?202010185956 1920w, https://cosmolots.online/resources/photos/news/660x371_DIR/202010/1448344.jpg?202010185956&q=65 1440w, https://cosmolots.online/resources/photos/news/480x270_DIR/202010/1448344.jpg?202010185956&q=65 380w "> </span> </div>
</div> </div>
<div class="article_text">
<p id="newsAnnotation"><strong>Світова індустрія розваг сильно постраждала від пандемії коронавірусу: концерти переносять, виступи скасовують. Проте сучасні виконавці не залишають свої фанатів без підтримки у ці непрості часи: вони не залишаються осторонь та активно організовують свої концерти онлайн.</strong>
</p>
<div id="newsSummary"><h2 class="news-subtitle cke-markup">Linkin Park</h2>
<p>Культовий американський рок-гурт показав поціновувачам своєї творчості концерт дебютного альбому 2001 року, який ніхто раніше не бачив. Окрім цього, глядачі мали змогу спостерігати реакцію самих рок-зірок на їхній виступ.</p>
<div class="media_embed">
<div class="responsive-embed">
<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="true" frameborder="0" height="360" width="640" data-src="https://www.youtube.com/embed/G3mk142cZjI?enablejsapi=1&origin=https://24tv.ua?enablejsapi=1&origin=https://24tv.ua?enablejsapi=1&origin=https://24tv.ua" class=" lazyload"></iframe>
</div>
</div>
<h2 class="news-subtitle cke-markup">Фіолет</h2>
<p>Один із найпопулярніших музичних гуртів, що утворився у Луцьку у 2009 році, потішив прихильників українського поп-року великим акустичним сетом, який можна послухати онлайн.</p>
<div class="media_embed">
<div class="responsive-embed">
<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="true" frameborder="0" height="360" width="640" data-src="https://www.youtube.com/embed/dvTylsbt0J4?enablejsapi=1&origin=https://24tv.ua?enablejsapi=1&origin=https://24tv.ua?enablejsapi=1&origin=https://24tv.ua" class=" lazyload"></iframe>
</div>
</div>
<h2 class="news-subtitle cke-markup">MOTANKA</h2>
<p>Новоспечений метал-гурт, який грає на традиційних українських інструментах, виконав старі та нові пісні в межах акустичного концерту, який наповнений живою енергетикою українського духу.</p>
<div class="media_embed">
<div class="responsive-embed">
<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="true" frameborder="0" height="360" width="640" data-src="https://www.youtube.com/embed/9uPnM7d3sDo?enablejsapi=1&origin=https://24tv.ua?enablejsapi=1&origin=https://24tv.ua?enablejsapi=1&origin=https://24tv.ua" class=" lazyload"></iframe>
</div>
</div>
<p>&nbsp;</p></div>
</div>
<footer>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://cosmolots.online/kosmolot_tag8198/">kosmolot</a>
<a href="https://cosmolots.online/iventi_tag8175/">Івенти</a>
</nav>
</div>
<p class="show-all">
показати всі
<span>приховати</span>
</p>
</div>
</footer>
<div id="subscribe-wrap-1448344" class="" style="z-index: 2">
<p class="title">
Поділитися новиною
</p>
<ul class="mobile-sharing-list"></ul>
</div>
<script>
        if (window.innerWidth < 641) {
            document.addEventListener("DOMContentLoaded", function (e) {
                new newsEntry.SocialSharing({
                    newsUrl: 'https://cosmolots.online/tri-naykrashhi-onlayn-kontserti-ulyublenih-gurtiv-yaki-maye-pobachiti_n1448344',
                    newsName: 'Три найкращі онлайн-концерти крутих гуртів, які має побачити кожен – відео%0A%0A',
                    newsId: '1448344'
                });
            });
            document.querySelectorAll('.mobile-sharing-list').forEach(function (item) {
                item.style.display = 'flex';
            });
            document.querySelector("#subscribe-wrap-1448344 .title").style.display = 'none';
        } else {
            document.querySelector("#subscribe-wrap-1448344").setAttribute('class', 'subscribe-wrap');
            advUtils.advDelayLoad(function () {
                let shareFacebook = document.createElement("li");
                shareFacebook.innerHTML = '<a target="_blank" title="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cosmolots.online/tri-naykrashhi-onlayn-kontserti-ulyublenih-gurtiv-yaki-maye-pobachiti_n1448344" class="facebook"></a>';
                let shareTelegram = document.createElement("li");
                shareTelegram.innerHTML = '<a target="_blank" title="telegram" href="https://t.me/share/url?url=https://cosmolots.online/tri-naykrashhi-onlayn-kontserti-ulyublenih-gurtiv-yaki-maye-pobachiti_n1448344" class="telegram"></a>';
                let shareMessenger = document.createElement("li");
                shareMessenger.innerHTML = '<a target="_blank" title="messenger" href="fb-messenger://share/?link=https://cosmolots.online/tri-naykrashhi-onlayn-kontserti-ulyublenih-gurtiv-yaki-maye-pobachiti_n1448344&app_id=149318671801286" class="messenger"></a>';
                let shareViber = document.createElement("li");
                shareViber.innerHTML = '<a target="_blank" title="viber" href="viber://forward?text=https://cosmolots.online/tri-naykrashhi-onlayn-kontserti-ulyublenih-gurtiv-yaki-maye-pobachiti_n1448344" class="viber"></a>';
                let shareTwitter = document.createElement("li");
                shareTwitter.innerHTML = '<a target="_blank" title="twitter" href="https://twitter.com/intent/tweet?text=Три найкращі онлайн-концерти крутих гуртів, які має побачити кожен – відео%0A%0Ahttps://cosmolots.online/tri-naykrashhi-onlayn-kontserti-ulyublenih-gurtiv-yaki-maye-pobachiti_n1448344" class="twitter"></a>';

                document.querySelector("#subscribe-wrap-1448344 .mobile-sharing-list").append(shareFacebook, shareTelegram, shareMessenger, shareViber, shareTwitter);
                document.querySelectorAll('.mobile-sharing-list').forEach(function (item) {
                    item.style.display = 'flex';
                });

            }, 'subscribe-wrap-1448344');
        }
    </script>
</div>
</div>
<script>
    var contentRollAdPartnerId = '259';
</script>
<div class="adv-between-newses"></div> <div class="right_block right_block_mobile">
<div id="recomendation_list_on_theme" class="recomendation_list news_page_recommendations_list">
<div class="title">Вибір редакції</div>
<ul class="list">
<li>
<a class="news_box" href='https://cosmolots.online/vid-boksu-do-futbolu-yaki-golovni-sportivni-podiyi-ne-mozhna_n1448321'>
<div class="b_photo">
<span class="lazyload-holder" style="padding-bottom: 56.3636%;"> <img alt="Від боксу до футболу: які головні спортивні події не можна пропустити на цих вихідних" data-sb="kosmolot" src="https://cosmolots.online/assets/kosmolot/images/transparent-pixel.png" data-sb="kosmolot" data-src="https://cosmolots.online/resources/photos/news/220x124_DIR/202010/1448321.jpg?202010185421&q=65" data-sb="kosmolot" data-srcset="https://cosmolots.online/resources/photos/news/110x62_DIR/202010/1448321.jpg?202010185421&q=65 110w, https://cosmolots.online/resources/photos/news/220x124_DIR/202010/1448321.jpg?202010185421&q=65 220w, https://cosmolots.online/resources/photos/news/308x174_DIR/202010/1448321.jpg?202010185421&q=65 308w " data-sizes="auto" class=" lazyload"> <noscript><img alt="Від боксу до футболу: які головні спортивні події не можна пропустити на цих вихідних" data-sb="kosmolot" src="https://cosmolots.online/resources/photos/news/220x124_DIR/202010/1448321.jpg?202010185421&q=65"></noscript> </span>
<i class="bg"></i>
</div>
<div class="news_title">Від боксу до футболу: які головні спортивні події не можна пропустити на цих вихідних</div>
<span class="date"> сьогодні
, 18:48</span>
</a>
</li>
<li>
<a class="news_box" href='https://cosmolots.online/gelovin-2020-kiyevi-afisha-zahodiv-kudi-varto-piti-kosmolot_n1448263'>
<div class="b_photo">
<span class="lazyload-holder" style="padding-bottom: 56.3636%;"> <img alt="Як розважитися на Геловін 2020 у Києві: афіша заходів, куди варто піти " data-sb="kosmolot" src="https://cosmolots.online/assets/kosmolot/images/transparent-pixel.png" data-sb="kosmolot" data-src="https://cosmolots.online/resources/photos/news/220x124_DIR/202010/1448263.jpg?202010153116&q=65" data-sb="kosmolot" data-srcset="https://cosmolots.online/resources/photos/news/110x62_DIR/202010/1448263.jpg?202010153116&q=65 110w, https://cosmolots.online/resources/photos/news/220x124_DIR/202010/1448263.jpg?202010153116&q=65 220w, https://cosmolots.online/resources/photos/news/308x174_DIR/202010/1448263.jpg?202010153116&q=65 308w " data-sizes="auto" class=" lazyload"> <noscript><img alt="Як розважитися на Геловін 2020 у Києві: афіша заходів, куди варто піти " data-sb="kosmolot" src="https://cosmolots.online/resources/photos/news/220x124_DIR/202010/1448263.jpg?202010153116&q=65"></noscript> </span>
<i class="bg"></i>
</div>
<div class="news_title">Як розважитися на Геловін 2020 у Києві: афіша заходів, куди варто піти </div>
<span class="date"> сьогодні
, 15:30</span>
</a>
</li>
<li>
<a class="news_box" href='https://cosmolots.online/rizdvyani-yarmarki-prazi-2020-rotsi-skasuvali-novini-svitu_n1444284'>
<div class="b_photo">
<span class="lazyload-holder" style="padding-bottom: 56.3636%;"> <img alt="Традиційні різдвяні ярмарки у Празі скасували" data-sb="kosmolot" src="https://cosmolots.online/assets/kosmolot/images/transparent-pixel.png" data-sb="kosmolot" data-src="https://cosmolots.online/resources/photos/news/220x124_DIR/202010/1444284.jpg?202010172710&q=65" data-sb="kosmolot" data-srcset="https://cosmolots.online/resources/photos/news/110x62_DIR/202010/1444284.jpg?202010172710&q=65 110w, https://cosmolots.online/resources/photos/news/220x124_DIR/202010/1444284.jpg?202010172710&q=65 220w, https://cosmolots.online/resources/photos/news/308x174_DIR/202010/1444284.jpg?202010172710&q=65 308w " data-sizes="auto" class=" lazyload"> <noscript><img alt="Традиційні різдвяні ярмарки у Празі скасували" data-sb="kosmolot" src="https://cosmolots.online/resources/photos/news/220x124_DIR/202010/1444284.jpg?202010172710&q=65"></noscript> </span>
<i class="bg"></i>
</div>
<div class="news_title">Традиційні різдвяні ярмарки у Празі скасували</div>
<span class="date"> 26 жовтня
, 20:42</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</article>
</div>
<aside id="right-column" class="small-12 large-4 column mgt40 news-list-col">
<div class="top_news_list">
<ul class="list" id="top-news-list">
<div class="title">
Цікаво
</div>
<li>
<a href='https://cosmolots.online/vid-boksu-do-futbolu-yaki-golovni-sportivni-podiyi-ne-mozhna_n1448321' class="news_box">
<div class="b_photo">
<span class="lazyload-holder" style="padding-bottom: 56.1086%;"> <img alt="Від боксу до футболу: які головні спортивні події не можна пропустити на цих вихідних" data-sb="kosmolot" src="https://cosmolots.online/assets/kosmolot/images/transparent-pixel.png" data-sb="kosmolot" data-src="https://cosmolots.online/resources/photos/news/221x124_DIR/202010/1448321.jpg?202010185421&q=65" data-sb="kosmolot" data-srcset="https://cosmolots.online/resources/photos/news/111x62_DIR/202010/1448321.jpg?202010185421&q=65 111w, https://cosmolots.online/resources/photos/news/221x124_DIR/202010/1448321.jpg?202010185421&q=65 221w, https://cosmolots.online/resources/photos/news/309x174_DIR/202010/1448321.jpg?202010185421&q=65 309w " data-sizes="auto" class=" lazyload"> <noscript><img alt="Від боксу до футболу: які головні спортивні події не можна пропустити на цих вихідних" data-sb="kosmolot" src="https://cosmolots.online/resources/photos/news/221x124_DIR/202010/1448321.jpg?202010185421&q=65"></noscript> </span> </div>
<div class="news_title">
Від боксу до футболу: які головні спортивні події не можна пропустити на цих вихідних
<br><span class="date"> сьогодні
, 18:48</span>
</div>
</a>
</li>
<li>
 <a href='https://cosmolots.online/gelovin-2020-kiyevi-afisha-zahodiv-kudi-varto-piti-kosmolot_n1448263' class="news_box">
<div class="b_photo">
<span class="lazyload-holder" style="padding-bottom: 56.1086%;"> <img alt="Як розважитися на Геловін 2020 у Києві: афіша заходів, куди варто піти " data-sb="kosmolot" src="https://cosmolots.online/assets/kosmolot/images/transparent-pixel.png" data-sb="kosmolot" data-src="https://cosmolots.online/resources/photos/news/221x124_DIR/202010/1448263.jpg?202010153116&q=65" data-sb="kosmolot" data-srcset="https://cosmolots.online/resources/photos/news/111x62_DIR/202010/1448263.jpg?202010153116&q=65 111w, https://cosmolots.online/resources/photos/news/221x124_DIR/202010/1448263.jpg?202010153116&q=65 221w, https://cosmolots.online/resources/photos/news/309x174_DIR/202010/1448263.jpg?202010153116&q=65 309w " data-sizes="auto" class=" lazyload"> <noscript><img alt="Як розважитися на Геловін 2020 у Києві: афіша заходів, куди варто піти " data-sb="kosmolot" src="https://cosmolots.online/resources/photos/news/221x124_DIR/202010/1448263.jpg?202010153116&q=65"></noscript> </span> </div>
<div class="news_title">
Як розважитися на Геловін 2020 у Києві: афіша заходів, куди варто піти
<br><span class="date"> сьогодні
, 15:30</span>
</div>
</a>
</li>
<li>
<a href='https://cosmolots.online/rizdvyani-yarmarki-prazi-2020-rotsi-skasuvali-novini-svitu_n1444284' class="news_box">
<div class="b_photo">
<span class="lazyload-holder" style="padding-bottom: 56.1086%;"> <img alt="Традиційні різдвяні ярмарки у Празі скасували" data-sb="kosmolot" src="https://cosmolots.online/assets/kosmolot/images/transparent-pixel.png" data-sb="kosmolot" data-src="https://cosmolots.online/resources/photos/news/221x124_DIR/202010/1444284.jpg?202010172710&q=65" data-sb="kosmolot" data-srcset="https://cosmolots.online/resources/photos/news/111x62_DIR/202010/1444284.jpg?202010172710&q=65 111w, https://cosmolots.online/resources/photos/news/221x124_DIR/202010/1444284.jpg?202010172710&q=65 221w, https://cosmolots.online/resources/photos/news/309x174_DIR/202010/1444284.jpg?202010172710&q=65 309w " data-sizes="auto" class=" lazyload"> <noscript><img alt="Традиційні різдвяні ярмарки у Празі скасували" data-sb="kosmolot" src="https://cosmolots.online/resources/photos/news/221x124_DIR/202010/1444284.jpg?202010172710&q=65"></noscript> </span> </div>
<div class="news_title">
Традиційні різдвяні ярмарки у Празі скасували
<br><span class="date"> 26 жовт
, 20:42</span>
</div>
</a>
</li>
<li>
<a href='https://cosmolots.online/arhiv-kinoplakativ-yaki-stali-mistetstvom-novini-svitu_n1438570' class="news_box">
<div class="b_photo">
<span class="lazyload-holder" style="padding-bottom: 56.1086%;"> <img alt="Архів кіноплакатів, які стали мистецтвом: дивовижна підбірка постерів" data-sb="kosmolot" src="https://cosmolots.online/assets/kosmolot/images/transparent-pixel.png" data-sb="kosmolot" data-src="https://cosmolots.online/resources/photos/news/221x124_DIR/202010/1438570.jpg?202010172710&q=65" data-sb="kosmolot" data-srcset="https://cosmolots.online/resources/photos/news/111x62_DIR/202010/1438570.jpg?202010172710&q=65 111w, https://cosmolots.online/resources/photos/news/221x124_DIR/202010/1438570.jpg?202010172710&q=65 221w, https://cosmolots.online/resources/photos/news/309x174_DIR/202010/1438570.jpg?202010172710&q=65 309w " data-sizes="auto" class=" lazyload"> <noscript><img alt="Архів кіноплакатів, які стали мистецтвом: дивовижна підбірка постерів" data-sb="kosmolot" src="https://cosmolots.online/resources/photos/news/221x124_DIR/202010/1438570.jpg?202010172710&q=65"></noscript> </span> </div>
<div class="news_title">
Архів кіноплакатів, які стали мистецтвом: дивовижна підбірка постерів
<br><span class="date"> 20 жовт
, 06:41</span>
</div>
</a>
</li>
</ul>
</div>
<script>
                var interesting = document.getElementById("top-news-list");
                var promo = interesting.querySelector('li');
                var child = document.createElement('ul');
                var node = document.createElement('div');

                child.setAttribute('class', 'list');
                child.appendChild(promo);

                node.setAttribute('class', 'top_news_list');
                node.appendChild(child);

                var summary = document.getElementById('newsSummary');
                summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);

                if (window.innerWidth < 640) {
                    var tagList = document.querySelector("article > div.tags");
                    tagList.parentNode.insertBefore(interesting.parentNode, tagList.nextSibling);
                } else {
                    document.querySelector("#newsSummary .top_news_list .news_title").style.fontSize = '20px'
                }
            </script>
&nbsp;
<div class="news-list-wrap" id="news-list-wrapper-elem">
<div class="title">
<a href="https://cosmolots.online/kosmolot_tag8198/">Новини</a>
</div>
<div class="slider-mask">
<ul class="list news-list" id="slider-mask-list">
<li class="news-list-item  " data-news-time=1604170080000>
<a href='https://cosmolots.online/vid-boksu-do-futbolu-yaki-golovni-sportivni-podiyi-ne-mozhna_n1448321'>
<div class="time">18:48</div>
<div class="img-wrap">
<span class="lazyload-holder" style="padding-bottom: 102%;"> <img alt="" title="Від боксу до футболу: які головні спортивні події не можна пропустити на цих вихідних" data-sb="kosmolot" src="https://cosmolots.online/assets/kosmolot/images/transparent-pixel.png" data-sb="kosmolot" data-src="https://cosmolots.online/resources/photos/news/176x176_DIR/202010/1448321.jpg?202010185421&q=65" data-sb="kosmolot" data-srcset="https://cosmolots.online/resources/photos/news/176x176_DIR/202010/1448321.jpg?202010185421&q=65" class=" lazyload" layout="responsive"> <noscript><img alt="" title="Від боксу до футболу: які головні спортивні події не можна пропустити на цих вихідних" data-sb="kosmolot" src="https://cosmolots.online/resources/photos/news/176x176_DIR/202010/1448321.jpg?202010185421&q=65"></noscript> </span> </div>
<div class="news-title">
<span>Від боксу до футболу: які головні спортивні події не можна пропустити на цих вихідних</span>
<span class="source"></span>
<div class="time">18:48</div>
</div>
</a>
</li>
<li class="news-list-item  best " data-news-time=1604158200000>
<a href='https://cosmolots.online/gelovin-2020-kiyevi-afisha-zahodiv-kudi-varto-piti-kosmolot_n1448263'>
<div class="time">15:30</div>
<div class="img-wrap">
<span class="lazyload-holder" style="padding-bottom: 102%;"> <img alt="" title="Як розважитися на Геловін 2020 у Києві: афіша заходів, куди варто піти " data-sb="kosmolot" src="https://cosmolots.online/assets/kosmolot/images/transparent-pixel.png" data-sb="kosmolot" data-src="https://cosmolots.online/resources/photos/news/176x176_DIR/202010/1448263.jpg?202010153116&q=65" data-sb="kosmolot" data-srcset="https://cosmolots.online/resources/photos/news/176x176_DIR/202010/1448263.jpg?202010153116&q=65" class=" lazyload" layout="responsive"> <noscript><img alt="" title="Як розважитися на Геловін 2020 у Києві: афіша заходів, куди варто піти " data-sb="kosmolot" src="https://cosmolots.online/resources/photos/news/176x176_DIR/202010/1448263.jpg?202010153116&q=65"></noscript> </span> </div>
<div class="news-title">
<span>Як розважитися на Геловін 2020 у Києві: афіша заходів, куди варто піти </span>
<span class="source"></span>
<div class="time">15:30</div>
</div>
</a>
</li>
<div class="date-divider-wrap">
<span class="date-divider"> 26 жовтня
</span>
</div>
<li class="news-list-item  " data-news-time=1603744920000>
<a href='https://cosmolots.online/rizdvyani-yarmarki-prazi-2020-rotsi-skasuvali-novini-svitu_n1444284'>
<div class="time">20:42</div>
<div class="img-wrap">
<span class="lazyload-holder" style="padding-bottom: 102%;"> <img alt="" title="Традиційні різдвяні ярмарки у Празі скасували" data-sb="kosmolot" src="https://cosmolots.online/assets/kosmolot/images/transparent-pixel.png" data-sb="kosmolot" data-src="https://cosmolots.online/resources/photos/news/176x176_DIR/202010/1444284.jpg?202010172710&q=65" data-sb="kosmolot" data-srcset="https://cosmolots.online/resources/photos/news/176x176_DIR/202010/1444284.jpg?202010172710&q=65" class=" lazyload" layout="responsive"> <noscript><img alt="" title="Традиційні різдвяні ярмарки у Празі скасували" data-sb="kosmolot" src="https://cosmolots.online/resources/photos/news/176x176_DIR/202010/1444284.jpg?202010172710&q=65"></noscript> </span> </div>
<div class="news-title">
<span>Традиційні різдвяні ярмарки у Празі скасували</span>
<span class="source"></span>
<div class="time">20:42</div>
</div>
</a>
</li>
<div class="date-divider-wrap">
<span class="date-divider"> 20 жовтня
</span>
</div>
<li class="news-list-item  " data-news-time=1603176060000>
<a href='https://cosmolots.online/arhiv-kinoplakativ-yaki-stali-mistetstvom-novini-svitu_n1438570'>
<div class="time">06:41</div>
<div class="img-wrap">
<span class="lazyload-holder" style="padding-bottom: 102%;"> <img alt="" title="Архів кіноплакатів, які стали мистецтвом: дивовижна підбірка постерів" data-sb="kosmolot" src="https://cosmolots.online/assets/kosmolot/images/transparent-pixel.png" data-sb="kosmolot" data-src="https://cosmolots.online/resources/photos/news/176x176_DIR/202010/1438570.jpg?202010172710&q=65" data-sb="kosmolot" data-srcset="https://cosmolots.online/resources/photos/news/176x176_DIR/202010/1438570.jpg?202010172710&q=65" class=" lazyload" layout="responsive"> <noscript><img alt="" title="Архів кіноплакатів, які стали мистецтвом: дивовижна підбірка постерів" data-sb="kosmolot" src="https://cosmolots.online/resources/photos/news/176x176_DIR/202010/1438570.jpg?202010172710&q=65"></noscript> </span> </div>
<div class="news-title">
<span>Архів кіноплакатів, які стали мистецтвом: дивовижна підбірка постерів</span>
<span class="source"></span>
<i class="photo_icon">фото</i>
<div class="time">06:41</div>
</div>
</a>
</li>
<div class="date-divider-wrap">
<span class="date-divider"> 6 жовтня
</span>
</div>
<li class="news-list-item  " data-news-time=1601984580000>
<a href='https://cosmolots.online/tom-kruz-proyihavsya-dahu-poyizda-novi-kadri-zi-zyomok-misiyi_n1429653'>
<div class="time">11:43</div>
<div class="img-wrap">
<span class="lazyload-holder" style="padding-bottom: 102%;"> <img alt="" title="У мережу злили нові кадри зі зйомок &quot;Місії нездійсненної 7&quot;: ефектні фото та відео " data-sb="kosmolot" src="https://cosmolots.online/assets/kosmolot/images/transparent-pixel.png" data-sb="kosmolot" data-src="https://cosmolots.online/resources/photos/news/176x176_DIR/202010/1429653.jpg?202010172710&q=65" data-sb="kosmolot" data-srcset="https://cosmolots.online/resources/photos/news/176x176_DIR/202010/1429653.jpg?202010172710&q=65" class=" lazyload" layout="responsive"> <noscript><img alt="" title="У мережу злили нові кадри зі зйомок &quot;Місії нездійсненної 7&quot;: ефектні фото та відео " data-sb="kosmolot" src="https://cosmolots.online/resources/photos/news/176x176_DIR/202010/1429653.jpg?202010172710&q=65"></noscript> </span> </div>
<div class="news-title">
<span>У мережу злили нові кадри зі зйомок "Місії нездійсненної 7": ефектні фото та відео </span>
<div class="time">11:43</div>
</div>
</a>
</li>
<div class="date-divider-wrap">
<span class="date-divider"> 5 жовтня
</span>
</div>
<li class="news-list-item  " data-news-time=1601924880000>
<a href='https://cosmolots.online/film_personazh_data_vihodu_treyler_online_aktori_syuzhet_n1311494'>
<div class="time">19:08</div>
<div class="img-wrap">
<span class="lazyload-holder" style="padding-bottom: 102%;"> <img alt="" title="У мережі опублікували новий курйозний трейлер комедії &quot;Персонаж&quot;: відео " data-sb="kosmolot" src="https://cosmolots.online/assets/kosmolot/images/transparent-pixel.png" data-sb="kosmolot" data-src="https://cosmolots.online/resources/photos/news/176x176_DIR/202004/1311494.jpg?202010172710&q=65" data-sb="kosmolot" data-srcset="https://cosmolots.online/resources/photos/news/176x176_DIR/202004/1311494.jpg?202010172710&q=65" class=" lazyload" layout="responsive"> <noscript><img alt="" title="У мережі опублікували новий курйозний трейлер комедії &quot;Персонаж&quot;: відео " data-sb="kosmolot" src="https://cosmolots.online/resources/photos/news/176x176_DIR/202004/1311494.jpg?202010172710&q=65"></noscript> </span> </div>
<div class="news-title">
<span>У мережі опублікували новий курйозний трейлер комедії "Персонаж": відео </span>
<div class="time">19:08</div>
</div>
</a>
</li>
<div class="date-divider-wrap">
<span class="date-divider"> 2 жовтня
</span>
</div>
<li class="news-list-item   last ajax-divider" data-news-time=1601668800000>
<a href='https://cosmolots.online/natsionalna-opera-ukrayini-karantin-vistavam-ne-novini-kiyeva_n1427781'>
<div class="time">20:00</div>
<div class="img-wrap">
<span class="lazyload-holder" style="padding-bottom: 102%;"> <img alt="" title="Національна опера України: карантин виставам не завада" data-sb="kosmolot" src="https://cosmolots.online/assets/kosmolot/images/transparent-pixel.png" data-sb="kosmolot" data-src="https://cosmolots.online/resources/photos/news/176x176_DIR/202010/1427781.jpg?202010172710&q=65" data-sb="kosmolot" data-srcset="https://cosmolots.online/resources/photos/news/176x176_DIR/202010/1427781.jpg?202010172710&q=65" class=" lazyload" layout="responsive"> <noscript><img alt="" title="Національна опера України: карантин виставам не завада" data-sb="kosmolot" src="https://cosmolots.online/resources/photos/news/176x176_DIR/202010/1427781.jpg?202010172710&q=65"></noscript> </span> </div>
<div class="news-title">
<span>Національна опера України: карантин виставам не завада</span>
<div class="time">20:00</div>
</div>
</a>
</li>
</ul>
<div class="previous-news-wrapper hidden">
<span class="btn_more previous" style="margin-top: 0px; top: 0px; z-index: 1; cursor: pointer">
<span class="txt">попередні новини</span>
</span>
</div>
</div>
<div class="default-button-wrapper">
<a class="btn-more external" id="newsListBlock-more" href="#">
<div class="txt">
Більше новин
<div class="loader">
<div class="hours"></div>
<div class="second"></div>
</div>
</div>
</a>
</div>
</div>
<script>
    document.addEventListener("DOMContentLoaded", function(e) {
        new appMarketplace.NewsList({
            elem: $('#news-list-wrapper-elem'),
            lang: 'uk',
            site: 'kosmolot'
        });
    });
</script>
</aside>
</div>
</main>
<script>
    document.addEventListener("DOMContentLoaded", function () {
        new newsEntry.initInfiniteScroll({
            baseServerPath:'https://cosmolots.online/',
            subsiteName:'kosmolot',
            lang:'uk',
            newsId: 1448344,
            rightColumn: '#right-column',
            withoutAds: true,
            specialProject: true,
            byTheme: false,
            isMarketplace: true,
            feedbackSiteId: '',
            feedbackServerUrl: "",
            viewCountServiceDns: '',
            dfpTargeting: undefined,
            mobileBrandingSlotId: '',
            desktopBrandingSlotId: '',

            // inlineGallery
            dns: 'https://cosmolots.online/',
            appVersion: '348'
        });
    });
</script>
<script>
        (function () {
            document.querySelector('.article_text').addEventListener('copy', function () {
                if (typeof window.getSelection == "undefined") return;

                var bodyElement = document.getElementsByTagName('body')[0];
                var selection = window.getSelection();

                if (("" + selection).length < 10) return;

                var newdiv = document.createElement('div');
                newdiv.style.position = 'absolute';
                newdiv.style.left = '-99999px';
                bodyElement.appendChild(newdiv);
                newdiv.appendChild(selection.getRangeAt(0).cloneContents());

                if (selection.getRangeAt(0).commonAncestorContainer.nodeName == "PRE") {
                    newdiv.innerHTML = "<pre>" + newdiv.innerHTML + "</pre>";
                }

                newdiv.innerHTML += '<br/>https://cosmolots.online/tri-naykrashhi-onlayn-kontserti-ulyublenih-gurtiv-yaki-maye-pobachiti_n1448344';

                selection.selectAllChildren(newdiv);
                window.setTimeout(function () {
                    bodyElement.removeChild(newdiv);
                }, 200);
            });
        })();
    </script>
<footer id="footer" class="footer">
<div class="grid-container">
<div class="grid-x">
<div class="small-12 cell">
<div class="credits">Інтернет-виданням дозволяється безкоштовно використовувати цитати (короткі уривки) в обсязі не більше 25 % від обсягу статті (інформації), <br />розміщеної на сайтах Компанії, за умови відкритого гіперпосилання та згадки першоджерела не нижче першого абзацу. Для друкованих <br />видань передрук матеріалів Компанії дозволяється на платній основі та лише за письмової згоди редактора. Для мобільних додатків та SmartTV <br />використання матеріалів дозволяється на платній основі та лише за письмової згоди Компанії.<br />Матеріали з маркуванням «Реклама» публікуються на правах реклами.<br />Усі права захищені. ©2020, Космолот<br /></div>
</div>
</div>
</div>
</footer> </div>
</div>
<script data-sb="kosmolot" src="https://cosmolots.online/assets/marketplace/js/appMarketplace.js?v=348"></script>
<script>
    window.debounce = appMarketplace.debounce;
    var viewCounterObj = {};
</script>
<script data-sb="kosmolot" src="https://cosmolots.online/assets/marketplace/js/newsEntry.js?v=348"></script>
<script>
            
    
        new newsEntry.inlineGallery({
            dns: 'https://24tv.ua/',
            appVersion: '348'
        });
    

            
    
        document.addEventListener('DOMContentLoaded', function () {
            new newsEntry.linksTooltip();
        });
    

</script>
</body>
</html>